1
Vote

Update the tool to Entlib 4.0

description

I´m commited to community to update the tool to Entlib 4.0 because this tool is based on Microsoft enterprise library of June 2006, based on .net framework 2.0. I will mantain the version 1.0 for backward compatibility, but I will update to work with .net framework 3.5.
 
Regards,
 
Manolo Herrera

comments